<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    
    <title>&#039;Maras&#039;, una falsa serie para denunciar que sus víctimas no encuentran refugio | CEAR</title>

    
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.cear.es/xmlrpc.php" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.cear.es/wp-content/uploads/2016/11/logoR.jpg">
    <link rel="apple-touch-icon" href="https://www.cear.es/wp-content/uploads/2016/11/logoR.jpg"/>

    
    <link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic' rel='stylesheet' type='text/css'>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con este original formato CEAR reclama, con el apoyo de Globomedia, que la mayoría de las personas que huyen de la violencia de las maras ven denegadas sus solicitudes de asilo en España."/>
<link rel="canonical" href="https://www.cear.es/maras-la-falsa-serie/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Maras&#039;, una falsa serie para denunciar que sus víctimas no encuentran refugio | CEAR" />
<meta property="og:description" content="Con este original formato CEAR reclama, con el apoyo de Globomedia, que la mayoría de las personas que huyen de la violencia de las maras ven denegadas sus solicitudes de asilo en España." />
<meta property="og:url" content="https://www.cear.es/maras-la-falsa-serie/" />
<meta property="og:site_name" content="CEAR" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:tag" content="Honduras" />
<meta property="article:tag" content="maras" />
<meta property="article:section" content="Nota de prensa" />
<meta property="article:published_time" content="2019-02-19T10:01:35+01:00" />
<meta property="article:modified_time" content="2019-02-19T15:38:14+01:00" />
<meta property="og:updated_time" content="2019-02-19T15:38:14+01:00" />
<meta property="og:image" content="https://www.cear.es/wp-content/uploads/2019/02/slide-noticia-maraslaserie.jpg" />
<meta property="og:image:secure_url" content="https://www.cear.es/wp-content/uploads/2019/02/slide-noticia-maraslaserie.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con este original formato CEAR reclama, con el apoyo de Globomedia, que la mayoría de las personas que huyen de la violencia de las maras ven denegadas sus solicitudes de asilo en España." />
<meta name="twitter:title" content="&#039;Maras&#039;, una falsa serie para denunciar que sus víctimas no encuentran refugio | CEAR" />
<meta name="twitter:image" content="https://www.cear.es/wp-content/uploads/2019/02/slide-noticia-maraslaserie.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cear.es\/","sameAs":[],"@id":"https:\/\/www.cear.es\/#organization","name":"CEAR","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.cear.es/maras-la-falsa-serie/amp/" /><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CEAR &raquo; Feed" href="https://www.cear.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="CEAR &raquo; RSS de los comentarios" href="https://www.cear.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title="CEAR &raquo; iCal Feed" href="https://www.cear.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="CEAR &raquo; &#8216;Maras&#8217;, una falsa serie para denunciar que sus víctimas no encuentran refugio RSS de los comentarios" href="https://www.cear.es/maras-la-falsa-serie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cear.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.cear.es/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://www.cear.es/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.cear.es/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.cear.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://www.cear.es/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cear.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://www.cear.es/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://www.cear.es/wp-content/themes/bridge/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://www.cear.es/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://www.cear.es/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://www.cear.es/wp-content/themes/bridge/css/linea-icons/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.cear.es/wp-content/themes/bridge/css/stylesheet.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_print-css'  href='https://www.cear.es/wp-content/themes/bridge/css/print.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://www.cear.es/wp-content/themes/bridge/css/style_dynamic.css?ver=1481542536' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.cear.es/wp-content/themes/bridge/css/responsive.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://www.cear.es/wp-content/themes/bridge/css/style_dynamic_responsive.css?ver=1481542536' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cear.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.cear.es/wp-content/themes/bridge/css/custom_css.css?ver=1481542536' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='https://www.cear.es/wp-content/themes/bridge-child/style.css?v=1551410004&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cear.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.7'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.cear.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.cear.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.7 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='https://www.cear.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cear.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cear.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.cear.es/?p=25869' />
<link rel="alternate" type="application/json+oembed" href="https://www.cear.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cear.es%2Fmaras-la-falsa-serie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cear.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cear.es%2Fmaras-la-falsa-serie%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.cear.es"><link rel="https://theeventscalendar.com/" href="https://www.cear.es/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pageTitle":"&#039;Maras&#039;, una falsa serie para denunciar que sus víctimas no encuentran refugio | CEAR","pagePostType":"post","pagePostType2":"single-post","pageCategory":["campanas","nota-de-prensa","noticias"],"pageAttributes":["el-salvador","guatemala","honduras","maras"],"pagePostAuthor":"Ricardo Cana"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSLTP2');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cear.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cear.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cear.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cear.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c9fc09cf-34d7-4c72-88df-a28defa9d0c0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.cear.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.cear.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="" />
			<meta name="twitter:creator" content="" />
							<meta name="twitter:title" content="'Maras', una falsa serie para denunciar que sus víctimas no encuentran refugio" />
									<meta name="twitter:description" content=""/>
													
											<meta name="twitter:image" content="https://www.cear.es/wp-content/uploads/2019/02/slide-noticia-maraslaserie.jpg" />
											<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!-- Hotjar Tracking Code for https://www.cear.es -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:417142,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <!-- lucky orange Tracking Code for https://www.cear.es -->
    <script type='text/javascript'>
        window.__lo_site_id = 84038;

        (function() {
            var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
            wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
        })();
    </script>


</head>


<body class="post-template-default single single-post postid-25869 single-format-standard tribe-no-js  qode-title-hidden qode-child-theme-ver-1.0.0 qode-theme-ver-9.2 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<!-- Code for Action: CEAR ES Universal Pixel -->
<!-- Begin Rocket Fuel Conversion Action Tracking Code Version 9 -->
<script type='text/javascript'>
    (function() {
        var w = window, d = document;
        var s = d.createElement('script');
        s.setAttribute('async', 'true');
        s.setAttribute('type', 'text/javascript');
        s.setAttribute('src', '//c1.rfihub.net/js/tc.min.js');
        var f = d.getElementsByTagName('script')[0];
        f.parentNode.insertBefore(s, f);
        if (typeof w['_rfi'] !== 'function') {
            w['_rfi']=function() {
                w['_rfi'].commands = w['_rfi'].commands || [];
                w['_rfi'].commands.push(arguments);
            };
        }
        _rfi('setArgs', 'ver', '9');
        _rfi('setArgs', 'rb', '32409');
        _rfi('setArgs', 'ca', '20779279');
        _rfi('setArgs', '_o', '32409');
        _rfi('setArgs', '_t', '20779279');
        _rfi('track');
    })();
</script>
<noscript>
    <iframe src='//20779279p.rfihub.com/ca.html?rb=32409&ca=20779279&_o=32409&_t=20779279&ra=[%Random%]' style='display:none;padding:0;margin:0' width='0' height='0'>
    </iframe>
</noscript>
<!-- End Rocket Fuel Conversion Action Tracking Code Version 9 -->



    <div class="ajax_loader"><div class="ajax_loader_1"><div class="pulse"></div></div></div>
<div class="wrapper">
<div class="wrapper_inner">
<!-- Google Analytics start -->
<!-- Google Analytics end -->



            <header class=" scroll_header_top_area dark stick scrolled_not_transparent page_header">
        <div class="header_inner clearfix">
                    <div class="asilo qode_search_form">
                <div class="container">
                    <div class="container_inner clearfix">
                        <p style="float:left;margin: 12px 0px;"> <a href="https://www.cear.es/persona-refugiada/informacion-util/">¿Buscas información sobre el proceso de Asilo?</a></p>
                        <div class="search-header">
                            <form role="search" action="https://www.cear.es/" class="" method="get">
                                <input type="text" placeholder="Buscar" name="s" class="qode_search_field" autocomplete="off" />
                                <button type="submit">
                                    <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>                                </button>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
                <div class="header_top_bottom_holder">
                <div class="header_bottom clearfix" style='' >
                <div class="container">
        <div class="container_inner clearfix">
                                <div class="header_inner_left">
                                        <div class="mobile_menu_button">
                                <span>
                                    <i class="qode_icon_font_awesome fa fa-bars " ></i>                                </span>
                </div>
                        <div class="logo_wrapper">
                                <div class="q_logo">
                    <a itemprop="url" href="https://www.cear.es/">
                        <img itemprop="image" class="normal" src="https://www.cear.es/wp-content/uploads/2016/12/cear-logo-apaisado-2.jpg" alt="Logo"/>
                        <img itemprop="image" class="light" src="https://www.cear.es/wp-content/uploads/2016/12/cear-logo-apaisado-2.jpg" alt="Logo"/>
                        <img itemprop="image" class="dark" src="https://www.cear.es/wp-content/uploads/2016/12/cear-logo-apaisado-2.jpg" alt="Logo"/>
                        <img itemprop="image" class="sticky" src="https://www.cear.es/wp-content/uploads/2016/06/logo_.jpg" alt="Logo"/>
                        <img itemprop="image" class="mobile" src="https://www.cear.es/wp-content/uploads/2016/12/cear-logo-apaisado-2.jpg" alt="Logo"/>
                                            </a>
                </div>
                            </div>
                                </div>
                                                        <div class="header_inner_right">
                    <div class="side_menu_button_wrapper right">
                                                                        <div class="side_menu_button">

                                                            <a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
                                    <i class="qode_icon_font_awesome fa fa-search " ></i>                                </a>

                                                                                                                                            </div>
                    </div>
                </div>
            
            
            <nav class="main_menu drop_down right">
                <ul id="menu-menu" class=""><li id="nav-menu-item-15554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Qué hacemos</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-16216" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-has-children sub"><a href="https://www.cear.es/section/areas-de-trabajo/" class=""><i class="menu_icon blank fa"></i><span>Áreas de Trabajo</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-16211" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/incidencia-y-participacion/" class=""><i class="menu_icon blank fa"></i><span>Incidencia</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-16212" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/area-juridica-cear/" class=""><i class="menu_icon blank fa"></i><span>Jurídica</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-16213" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/acogida/" class=""><i class="menu_icon blank fa"></i><span>Acogida</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-16214" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/inclusion/" class=""><i class="menu_icon blank fa"></i><span>Inclusión</span><span class="plus"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-15781" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.cear.es/events/" class=""><i class="menu_icon blank fa"></i><span>Agenda</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15787" class="menu-item menu-item-type-taxonomy menu-item-object-project_category "><a href="https://www.cear.es/project-category/estatales/" class=""><i class="menu_icon blank fa"></i><span>Proyectos</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15783" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/planificacion-y-memorias/" class=""><i class="menu_icon blank fa"></i><span>Planificación y memorias</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-17935" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/causas-cear/" class=""><i class="menu_icon blank fa"></i><span>Empresa Causas CEAR</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-15555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Personas refugiadas</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-15930" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/situacion-refugiados/" class=""><i class="menu_icon blank fa"></i><span>Situación Refugiados</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-16181" class="menu-item menu-item-type-taxonomy menu-item-object-sections "><a href="https://www.cear.es/section/historias-de-refugio/" class=""><i class="menu_icon blank fa"></i><span>Historias de Refugio</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15932" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/derecho-de-asilo/" class=""><i class="menu_icon blank fa"></i><span>Derecho de Asilo</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-16244" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/persona-refugiada/proceso-de-asilo/" class=""><i class="menu_icon blank fa"></i><span>Proceso de Asilo</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-15556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Qué decimos</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-16351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.cear.es/category/noticias/" class=""><i class="menu_icon blank fa"></i><span>Actualidad</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-16447" class="menu-item menu-item-type-taxonomy menu-item-object-sections "><a href="https://www.cear.es/section/campanas/" class=""><i class="menu_icon blank fa"></i><span>Campañas</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub"><a href="https://www.cear.es/publicaciones-elaboradas-por-cear/publicaciones-destacadas/" class=" no_link" style="cursor: default;" onclick="JavaScript: return false;"><i class="menu_icon blank fa"></i><span>Publicaciones</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-16128" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/publicaciones-elaboradas-por-cear/informe-anual-de-cear/" class=""><i class="menu_icon blank fa"></i><span>Informes Anuales</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-16249" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/publicaciones-elaboradas-por-cear/publicaciones-destacadas/" class=""><i class="menu_icon blank fa"></i><span>Publicaciones destacadas</span><span class="plus"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-15937" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/sensibilizacion/" class=""><i class="menu_icon blank fa"></i><span>Materiales de sensibilización</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15938" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/sala-de-prensa/" class=""><i class="menu_icon blank fa"></i><span>Sala de Prensa</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-15557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Quiénes somos</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-15939" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/conocenos/" class=""><i class="menu_icon blank fa"></i><span>Conócenos</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15784" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/logros-estrategia/" class=""><i class="menu_icon blank fa"></i><span>Principales logros</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15940" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/principales-logros/" class=""><i class="menu_icon blank fa"></i><span>Formamos parte</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15941" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/organos-de-gobierno/" class=""><i class="menu_icon blank fa"></i><span>Órganos de Gobierno</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15942" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/transparencia/" class=""><i class="menu_icon blank fa"></i><span>Transparencia</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15785" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/donde-estamos/" class=""><i class="menu_icon blank fa"></i><span>Dónde estamos</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-15558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Únete</span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-19623" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/colabora-con-cear/hazte-socio/" class=""><i class="menu_icon blank fa"></i><span>Hazte socio/a</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15945" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/dona/" class=""><i class="menu_icon blank fa"></i><span>Haz una donación</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15944" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/hazte-voluntariado/" class=""><i class="menu_icon blank fa"></i><span>Haz voluntariado</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub"><a href="https://www.cear.es/colabora-con-cear/haz-socia-a-tu-empresa/" class=""><i class="menu_icon blank fa"></i><span>Colabora como empresa</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-15946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/acciones-voluntaria-con-empresas/" class=""><i class="menu_icon blank fa"></i><span>Acciones voluntarias con empresas</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-15947" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/socio-empresa/" class=""><i class="menu_icon blank fa"></i><span>HAZ SOCIA TU EMPRESA</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-15948" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/dona-empresa/" class=""><i class="menu_icon blank fa"></i><span>DONA COMO EMPRESA</span><span class="plus"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-25569" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/legado-solidario/" class=""><i class="menu_icon blank fa"></i><span>Legado solidario</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-16535" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/otras-formas-de-colaborar/" class=""><i class="menu_icon blank fa"></i><span>Otras Formas de Colaborar</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15788" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/desgravaciones-fiscales/" class=""><i class="menu_icon blank fa"></i><span>Desgravaciones fiscales</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15789" class="menu-item menu-item-type-taxonomy menu-item-object-job_category "><a href="https://www.cear.es/job-category/ofertas-abiertas/" class=""><i class="menu_icon blank fa"></i><span>Trabaja con nosotros</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-15949" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/quien-nos-apoya/" class=""><i class="menu_icon blank fa"></i><span>Quién nos apoya</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-19620" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.cear.es/colabora-con-cear/hazte-socio/" class=""><i class="menu_icon blank fa"></i><span>Hazte socio/a</span><span class="plus"></span></a></li>
</ul>            </nav>
                                            <nav class="mobile_menu">
                <ul id="menu-menu-1" class=""><li id="mobile-menu-item-15554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Qué hacemos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-16216" class="menu-item menu-item-type-taxonomy menu-item-object-sections menu-item-has-children  has_sub"><a href="https://www.cear.es/section/areas-de-trabajo/" class=""><span>Áreas de Trabajo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-16211" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/incidencia-y-participacion/" class=""><span>Incidencia</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-16212" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/area-juridica-cear/" class=""><span>Jurídica</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-16213" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/acogida/" class=""><span>Acogida</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-16214" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/inclusion/" class=""><span>Inclusión</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-15781" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.cear.es/events/" class=""><span>Agenda</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15787" class="menu-item menu-item-type-taxonomy menu-item-object-project_category "><a href="https://www.cear.es/project-category/estatales/" class=""><span>Proyectos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15783" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/planificacion-y-memorias/" class=""><span>Planificación y memorias</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-17935" class="menu-item menu-item-type-post_type menu-item-object-sections-post "><a href="https://www.cear.es/sections-post/causas-cear/" class=""><span>Empresa Causas CEAR</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-15555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Personas refugiadas</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-15930" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/situacion-refugiados/" class=""><span>Situación Refugiados</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-16181" class="menu-item menu-item-type-taxonomy menu-item-object-sections "><a href="https://www.cear.es/section/historias-de-refugio/" class=""><span>Historias de Refugio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15932" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/derecho-de-asilo/" class=""><span>Derecho de Asilo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-16244" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/persona-refugiada/proceso-de-asilo/" class=""><span>Proceso de Asilo</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-15556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Qué decimos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-16351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.cear.es/category/noticias/" class=""><span>Actualidad</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-16447" class="menu-item menu-item-type-taxonomy menu-item-object-sections "><a href="https://www.cear.es/section/campanas/" class=""><span>Campañas</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><h3><span>Publicaciones</span></h3><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-16128" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/publicaciones-elaboradas-por-cear/informe-anual-de-cear/" class=""><span>Informes Anuales</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-16249" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/publicaciones-elaboradas-por-cear/publicaciones-destacadas/" class=""><span>Publicaciones destacadas</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-15937" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/sensibilizacion/" class=""><span>Materiales de sensibilización</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15938" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/sala-de-prensa/" class=""><span>Sala de Prensa</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-15557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Quiénes somos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-15939" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/conocenos/" class=""><span>Conócenos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15784" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/logros-estrategia/" class=""><span>Principales logros</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15940" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/principales-logros/" class=""><span>Formamos parte</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15941" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/organos-de-gobierno/" class=""><span>Órganos de Gobierno</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15942" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/transparencia/" class=""><span>Transparencia</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15785" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/donde-estamos/" class=""><span>Dónde estamos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-15558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Únete</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-19623" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/colabora-con-cear/hazte-socio/" class=""><span>Hazte socio/a</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15945" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/dona/" class=""><span>Haz una donación</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15944" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/hazte-voluntariado/" class=""><span>Haz voluntariado</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.cear.es/colabora-con-cear/haz-socia-a-tu-empresa/" class=""><span>Colabora como empresa</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-15946" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/acciones-voluntaria-con-empresas/" class=""><span>Acciones voluntarias con empresas</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-15947" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/socio-empresa/" class=""><span>HAZ SOCIA TU EMPRESA</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-15948" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/dona-empresa/" class=""><span>DONA COMO EMPRESA</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-25569" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/legado-solidario/" class=""><span>Legado solidario</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-16535" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/otras-formas-de-colaborar/" class=""><span>Otras Formas de Colaborar</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15788" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/desgravaciones-fiscales/" class=""><span>Desgravaciones fiscales</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15789" class="menu-item menu-item-type-taxonomy menu-item-object-job_category "><a href="https://www.cear.es/job-category/ofertas-abiertas/" class=""><span>Trabaja con nosotros</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-15949" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/quien-nos-apoya/" class=""><span>Quién nos apoya</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-19620" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.cear.es/colabora-con-cear/hazte-socio/" class=""><span>Hazte socio/a</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>            </nav>
                                </div>
        </div>
                </div>
        </div>
        </div>

        </header>
    

    <a id='back_to_top' href='#'>
			<span class="fa-stack">
				<i class="fa fa-arrow-up" style=""></i>
			</span>
    </a>






            <div class="content content_top_margin_none">
                                                <div class="content_inner  ">
                    												<div class="container">
														<div class="container_inner default_template_holder" >
															<div class="blog_single blog_holder">
						        <article id="post-25869" class="post-detalle">
            <div class="post_content_holder">
                                                                <div class="post-img-wrapper">
                            <img class=" post-img" src="https://www.cear.es/wp-content/uploads/2019/02/slide-noticia-maraslaserie.jpg">
                                                            <div class="caption-featured-image">
                                    <p>Pegada de carteles de 'Maras. La Serie' </p>
                                </div>
                                                    </div>

                                    <div class="post_text">
                    <div class="post_text_inner">
                        <h2 itemprop="headings" class="entry_title">&#8216;Maras&#8217;, una falsa serie para denunciar que sus víctimas no encuentran refugio</h2>
                        <div class="post_info">
                            19 febrero, 2019                                            <div class="social_share_list_holder"><span>Compartir en: </span><ul><li class="facebook_share"><a title="Share on Facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=%26%238216%3BMaras%26%238217%3B%2C+una+falsa+serie+para+denunciar+que+sus+v%C3%ADctimas+no+encuentran+refugio&amp;p[url]=https%3A%2F%2Fwww.cear.es%2Fmaras-la-falsa-serie%2F&amp;p[images][0]=https://www.cear.es/wp-content/uploads/2019/02/slide-noticia-maraslaserie.jpg&amp;p[summary]=Con+este+original+formato+CEAR+reclama%2C+con+el+apoyo+de+Globomedia%2C+que+la+mayor%C3%ADa+de+las+personas+que+huyen+de+la+violencia+de+las+maras+ven+denegadas+sus+solicitudes+de+asilo+en+Espa%C3%B1a.+En+lugar+de+la+serie%2C+los+espectadores+han+podido+ver+cinco+cap%C3%ADtulos...', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Share on Twitter" onclick="popUp=window.open('http://twitter.com/home?status=Con+este+original+formato+CEAR+reclama%2C+con+el+apoyo+de+Globomedia%2C+que+la+mayor%C3%ADa+de+las+personas+https://www.cear.es/maras-la-falsa-serie/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Share on Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.cear.es%2Fmaras-la-falsa-serie%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li></ul></div>                            </div>

                                                    <div class="single_tags clearfix">
                                <div class="tags_text">
                                    <a href="https://www.cear.es/tag/el-salvador/" rel="tag">El Salvador</a> <a href="https://www.cear.es/tag/guatemala/" rel="tag">Guatemala</a> <a href="https://www.cear.es/tag/honduras/" rel="tag">Honduras</a> <a href="https://www.cear.es/tag/maras/" rel="tag">maras</a>                                </div>
                            </div>
                                                <h4 style="text-align: center;">Con este original formato CEAR reclama, con el apoyo de Globomedia, que la mayoría de las personas que huyen de la violencia de las maras ven denegadas sus solicitudes de asilo en España. En lugar de la serie, los espectadores han podido <a href="http://www.maraslaserie.com" target="_blank" rel="noopener">ver cinco capítulos</a> en los que víctimas de maras cuentan una realidad diaria marcada por asesinatos, violaciones y extorsiones.</h4>
<p>CEAR ha desvelado hoy que el aparente lanzamiento de una serie sobre las maras es en realidad una campaña para denunciar el <strong>nulo reconocimiento del derecho de asilo</strong> de las víctimas de estas pandillas por parte de las autoridades españolas. “Entendemos la decepción de quien esperaba ver hoy una serie, pero creímos que era necesario una iniciativa así para hacer ver que las maras no es una ficción, sino una realidad cotidiana para miles de personas de Centroamérica que viven en un miedo continuo a sufrir extorsión, violaciones, palizas, torturas y asesinatos”, explicó Estrella Galán, directora de CEAR.</p>
<p>El Salvador, Honduras y Guatemala siguen bajo el <a href="https://www.cear.es/sections-post/maras-guerra-no-encontrada/" target="_blank" rel="noopener">régimen de terror que imponen las maras</a>, con más de 10.500 asesinatos registrados en 2018 entre los tres países, 29 al día. Unas cifras de homicidios similares a los que se pueden dar en caso de un conflicto armado.</p>
<p>De hecho, cada vez más personas de estos países buscan refugio en España, sumando un total de <a href="http://masquecifras.org/" target="_blank" rel="noopener">4.860 solicitudes de asilo el año pasado</a>. Sin embargo, solo se resolvieron 320, de las cuales solo 15 ofrecieron protección.</p>
<p>CEAR lamenta que España ha levantado un muro invisible a las personas de El Salvador, Honduras y Guatemala que huyen de la violencia de las pandillas, negando de forma sistemática sus peticiones de asilo. Una práctica que CEAR señala como contraria no solo a las <strong>directrices del ACNUR</strong>, sino también a repetidas <strong>sentencias de la Audiencia Nacional</strong> que han reconocido a las <a href="https://www.cear.es/maras-y-derecho-de-asilo/" target="_blank" rel="noopener">víctimas de las maras como personas refugiadas</a>.</p>
<div class='tm-tweet-clear'></div>
<div class='tm-click-to-tweet'>
<div class='tm-ctt-text'><a href='https://twitter.com/share?text=Espa%C3%B1a+ha+levantado+un+muro+invisible+a+las+personas+de+El+Salvador%2C+Honduras+y+Guatemala+que+huyen+de+la+violencia+de+las+pandillas.&#038;via=CEARefugio&#038;related=CEARefugio&#038;url=https://www.cear.es/maras-la-falsa-serie/' target='_blank'>España ha levantado un muro invisible a las personas de El Salvador, Honduras y Guatemala que huyen de la violencia de las pandillas.</a></div>
<p><a href='https://twitter.com/share?text=Espa%C3%B1a+ha+levantado+un+muro+invisible+a+las+personas+de+El+Salvador%2C+Honduras+y+Guatemala+que+huyen+de+la+violencia+de+las+pandillas.&#038;via=CEARefugio&#038;related=CEARefugio&#038;url=https://www.cear.es/maras-la-falsa-serie/' target='_blank' class='tm-ctt-btn'>Click To Tweet</a></p>
<div class='tm-ctt-tip'></div>
</div>
<h2>Ver, oír, callar</h2>
<p>Desde el pasado 1 febrero, CEAR lanzó una campaña de difusión de <strong>&#8216;Maras. Ver, oír y callar&#8217;</strong> como si se tratara de la promoción de una serie. Una <a href="http://www.maraslaserie.com" target="_blank" rel="noopener">página web</a>, perfiles en redes sociales, así como carteles en la calle aumentaron la expectación por la serie.</p>
<div class="flex-video"><iframe src="https://www.youtube.com/embed/jxdscYcsvp8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>En el día del estreno, miles de seguidores han podido descubrir que la serie maras no tiene actores, ni guion, ni efectos especiales… En su lugar, han encontrado <strong>cinco “episodios” con los verdaderos protagonistas</strong>: cinco víctimas reales de estas pandillas violentas que vieron rechazada su petición de asilo en España y cuentan sus <strong>historias en primera persona</strong>.</p>
<p>En esta campaña, CEAR ha contado con la colaboración desinteresada de <strong>Globomedia (Grupo MEDIAPRO)</strong>. Este Grupo puntero en producción televisiva ha demostrado su compromiso con los temas sociales en varias ocasiones, que se han concretado en documentales como “Grietas”, “La espalda del mundo”, “Detrás del muro”, o “20-S”, el programa “Eso no se pregunta”; o la iniciativa para la formación musical “Sinfonía por el Perú”.</p>
<p>Javier Pons, director de Globomedia, declara sobre esta colaboración: “En los tiempos que corren <strong>las empresas no deben ni pueden aislarse de las alarmas sociales</strong> y el problema que sufren los refugiados es una de ellas. Son muchas las personas que huyen de su país por diferentes motivos, uno de ellos es la violencia que les alcanza en sus propios barrios. La extorsión de las maras es un buen ejemplo. Este ha sido el tema con el que Globomedia se ha comprometido de la mano de CEAR”.</p>
<h2>Cinco “episodios” reales</h2>
<p><a href="https://youtu.be/pMzS5DHBR6Y" target="_blank" rel="noopener"><strong>Capítulo 1 &#8211; Jonathan:</strong></a> “Paseando por un parque, fui interceptado por miembros de pandillas y… yo iba con mi hija y fuimos víctimas de un atraco y, lastimosamente, mi hija fue víctima de violación sexual por estos miembros. Y, como le repito, siempre andan armados. Me pusieron boca abajo con el pie en la cara. Si hacía algo me iban a matar e iban a matar a mi hija”.</p>
<p><a href="https://youtu.be/QzCOKP6SKdM" target="_blank" rel="noopener"><strong>Capítulo 2 &#8211; Milagros:</strong></a> “Cuando mi hija, cumplió once años, hubo un chico de una pandilla que me la molestaba, que quería que fuera la novia. Cuando son novias o han pertenecido a la pandilla, les cortan los pechos y les tiran una piedra en la cabeza y eso define que ha sido algo de las pandillas”.</p>
<p><a href="https://youtu.be/qkXxuwasc30" target="_blank" rel="noopener"><strong>Capítulo 3 &#8211; Emily:</strong></a> “Pues ya se acercaron tres chicos. Me volvieron a golpear y me rodearon: ‘Mira, culero hijo de la gran… Queremos que te vayas de la colonia porque no soportamos verte acá, aquí no queremos maricones, aquí los maricones están prohibidos. Si no te vas, te vamos a ir a pelar al río, haz caso.”</p>
<p><a href="https://youtu.be/ZNVqaGFNQWo" target="_blank" rel="noopener"><strong>Capítulo 4 &#8211; Débora:</strong></a> “Yo tenía un pequeño negocito. Llegaron los de una pandilla que se llama La 18. Que dejaban… ver, oír y callar. Entonces claro, yo por miedo a morir, pues yo les daba todo lo que ellos me pedían. A un sobrino mío lo mataron, 7 balazos le metieron. Allá es prohibido preguntar, allá es prohibido investigar por qué murió la gente. Allá solo matan, matan, pero nadie sabe por qué”.</p>
<p><a href="https://youtu.be/JNjBkPTQh14" target="_blank" rel="noopener"><strong>Capítulo 5 &#8211; Marcos:</strong></a> “Un día, unos pandilleros, le dieron persecución a mi hermano y… bueno, le dieron muerte. Yo conocí muchos, muchos niños que ingresaron a la pandilla a los doce años y, a los doce años ya habían asesinado a cuatro personas en tan solo una semana. Los pandilleros les ponen el arma en sus manos y se los llevan a asesinar gente que quizás no tiene nada que ver en pandillas”.</p>
<p>* Estos cinco episodios están ya disponibles en<a href="http://www.maraslaserie.com" target="_blank" rel="noopener"> www.maraslaserie.com</a></p>
<div class='apss-social-share apss-theme-4 clearfix' >

 <div class='apss-share-text'>Compartir</div> 
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Compartir en Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.cear.es/maras-la-falsa-serie/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Compartir en Facebook</span>
							<span class='apss-share'>Compartir</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=%27Maras%27%2C%20una%20falsa%20serie%20para%20denunciar%20que%20sus%20v%C3%ADctimas%20no%20encuentran%20refugio&amp;url=https%3A%2F%2Fwww.cear.es%2Fmaras-la-falsa-serie%2F&amp;"  title="Compartir en Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Compartir en Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				</div>                    </div>
                </div>
            </div>

                                                        </article>
        
<div class="vc_row-fluid " style="padding-top:0px; text-align:left;">
<div class="  clearfix">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="separator transparent" style="margin-top: 7px;margin-bottom: 45px;"></div>
</div>
</div>
</div>
</div>
</div>
<div class="vc_row wpb_row section vc_row-fluid " style="padding-top:0px; padding-bottom:0px; text-align:left;">
    <div class=" full_section_inner clearfix">
        <div class="wpb_column vc_column_container vc_col-sm-12">
            <div class="vc_column-inner ">
                <div class="wpb_wrapper">
                    <div class="container_inner">
                        <div class="call_to_action normal" style="background-color: #232323;padding-top: 50px;">
                            <div class="two_columns_75_25 clearfix"><div class="text_wrapper column1">
                                <div class="call_to_action_text " style="">Ayúdanos.<p></p><p>Con 10€ logramos que un niño refugiado tenga</p><p>acceso a material escolar y libros de texto para ir al colegio.</p>
                            </div>
                        </div>
                    <div class="button_wrapper column2" style="text-align: center">
                        <a itemprop="url" href="/dona/" class="qbutton white large" target="_blank" style="color: #ffffff;border-color: #4f8c0d;background-color: #4f8c0d;" data-hover-background-color="rgba(255,255,255,0.01)" data-hover-border-color="#4f8c0d" data-hover-color="#4f8c0d">
                            Donar
                        </a>
                        <p><a href="/socio-empresa/" style="color:white;" target="_blank">¿Eres una empresa y quieres colaborar?</a></p>
                    </div>
                </div>
            </div>
        </div></div></div></div></div></div>
        <div class="vc_row wpb_row section vc_row-fluid " style="padding-top:0px; text-align:left;">
            <div class=" full_section_inner clearfix">
                <div class="wpb_column vc_column_container vc_col-sm-12">
                    <div class="vc_column-inner"><div class="wpb_wrapper">
                        <div class="separator transparent" style="margin-top: 7px;margin-bottom: 45px;">

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <div class='latest_post_holder latest-posts-faldon boxes three_columns one_row'><ul><li class="clearfix"><div class="lastest-post-custom boxes_image"><a itemprop="url" style="background-image:url(/wp-content/themes/bridge-child/assets/img/event.jpg);background-position: center;" href="https://www.cear.es/event/clausura-en-busca-de-refugio-exposicion-de-fotografia-en-san-pedro-de-alcantara-malaga/"></a></div><div class="latest_post"><div class="latest_post_text"><div class="latest_post_inner"><div class="latest_post_text_inner"><h5 itemprop="headings" class="latest_post_title entry_title"><span itemprop="dateCreated" class="date entry_date updated"><a itemprop="url" href="https://www.cear.es/event/clausura-en-busca-de-refugio-exposicion-de-fotografia-en-san-pedro-de-alcantara-malaga/">1 Mar Clausura ‘En busca de refugio’, exposición de fotografía en San Pedro de Alcántara (Málaga)</a></h5></span></div></div></div></div></li><li class="clearfix"><div class="lastest-post-custom boxes_image"><a itemprop="url" style="background-image:url(https://www.cear.es/wp-content/uploads/2019/02/encuentro-merida-539x303.jpg);" href="https://www.cear.es/merida-acogera-un-encuentro-internacional-sobre-migracion-y-refugio/"></a></div><div class="latest_post"><div class="latest_post_text"><div class="latest_post_inner"><div class="latest_post_text_inner"><h5 itemprop="headings" class="latest_post_title entry_title"><a itemprop="url" href="https://www.cear.es/merida-acogera-un-encuentro-internacional-sobre-migracion-y-refugio/">Mérida acogerá un encuentro internacional sobre migración y refugio</a></h5><p itemprop="description" class="excerpt">CEAR celebrará el próximo 7 de marzo el segundo encuentro internacional “Sistemas de protección internacional en países de acogida: retos y buenas prácticas”. El encuentro se enmarca dentro del Observ...</p></div></div></div></div><li class="clearfix"><div class="lastest-post-custom boxes_image"><a itemprop="url" style="background-image:url(https://www.cear.es/wp-content/uploads/2019/02/El-marero-y-yo-539x303.jpg);" href="https://www.cear.es/cear-madrid-publica-un-libro-sobre-maras-con-los-testimonios-de-13-victimas/"></a></div><div class="latest_post"><div class="latest_post_text"><div class="latest_post_inner"><div class="latest_post_text_inner"><h5 itemprop="headings" class="latest_post_title entry_title"><a itemprop="url" href="https://www.cear.es/cear-madrid-publica-un-libro-sobre-maras-con-los-testimonios-de-13-victimas/">CEAR Madrid publica un libro sobre maras con los testimonios de 13 víctimas</a></h5><p itemprop="description" class="excerpt">&#8216;Buscamos refugio. Nuestra guerra son las maras&#8217; es el título de libro sobre maras elaborado por la periodista Patricia Simón y que ha presentado hoy CEAR Madrid para visibilizar la situac...</p></div></div></div></div></ul></div>						                        <br/><br/>						                        </div>

                    					</div>
                                 </div>
	


				<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="four_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="text-3" class="widget widget_text"><h5>Para empresas</h5>			<div class="textwidget"><a href="/colabora-con-cear/haz-socia-a-tu-empresa/">Colabora</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>

<a href="/desgravaciones-fiscales/">Ventajas fiscales</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>

<a href="/acciones-voluntaria-con-empresas/">Otras formas</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 20px;"></div>
</div>
		</div><div id="text-10" class="widget widget_text"><h5>Contacta con nosotros</h5>			<div class="textwidget"><a href="/donde-estamos/">Nuestras sedes</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>
</div>
		</div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="text-11" class="widget widget_text"><h5>Para particulares</h5>			<div class="textwidget"><a href="/hazte-voluntariado/">Voluntariado</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>

<a href="/dona/">Donar</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>

<a href="/section/areas-de-trabajo/">Infórmate</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>

<a href="/otras-formas-de-colaborar/">Otras formas de colaborar</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>

<a href="/desgravaciones-fiscales/">Ventajas fiscales</a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 20px;"></div>
</div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="/project-category/estatales/"><h5>NUESTROS PROYECTOS</h5></a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>
</div>
		</div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="/job-category/ofertas-abiertas/"><h5>Ofertas de empleo</h5></a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>
</div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><a href="/sala-de-prensa/"><h5>PRENSA</h5></a>
<div class="separator  transparent center  " style="margin-top: 1px;margin-bottom: 1px;"></div>
</div>
		</div>									</div>
								</div>
								<div class="column4 footer_col4">
									<div class="column_inner">
										<div id="text-5" class="widget widget_text">			<div class="textwidget"><div class="rrss">Síguenos:
<a href="https://twitter.com/CEARefugio" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a><a href="https://www.facebook.com/CEARefugiado/" target="_blank">
<i class="fa fa-facebook-official" aria-hidden="true"></i>
</a><a href="https://www.instagram.com/cearefugio/" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/channel/UCNhoiQgfZsmzkq85LdCQ5Xw" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
</div>
<div>
Suscríbete a nuestra newsletter
<form action="//cear.us4.list-manage.com/subscribe/post?u=38ce437c45fea35bd996b7f16&amp;id=e089f367a4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate mc_embed_signup" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email*">
</div>
<div class="mc-field-group">
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME" placeholder="Nombre*">
</div>
<div class="mc-field-group">
	<input type="text" value="" name="MMERGE1" class="" id="mce-MMERGE1" placeholder="Teléfono">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_38ce437c45fea35bd996b7f16_e089f367a4" tabindex="-1" value=""></div>
    <div class="clear">
    <input type="submit" value="Quiero suscribirme" name="subscribe" id="mc-embedded-subscribe" class="qbutton white" style="color: #418800; border-color: #418800; background-color: rgba(0, 0, 0, 0);" data-hover-background-color="#418800" data-hover-border-color="#418800" data-hover-color="white">

    <button"></div>
    </div>
</form>
</div></div>
		</div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                									<div class="footer_bottom">
							<div class="textwidget"><a href="http://es.creativecommons.org/blog/licencias/"><img src="/wp-content/uploads/2017/04/creative-commons-by-reconocimiento-red.jpg"></a>
<a href="/politica-de-privacidad/">Política de privacidad</a>
<span>|</span>
<a href="/condiciones-de-uso/">Condiciones de uso</a>
</div>
					</div>
								</div>
				</div>
	</footer>
		
</div>
</div>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Esta Web almacena cookies en tu ordenador para mejorar nuestra página y para ofrecerte servicios más personalizados, tanto en esta Web como en otros canales online. Consientes la recopilación de cookies y el tratamiento de las mismas en caso de continuar navegando por nuestra Página Web. Puedes acceder a nuestra <a href="https://www.cear.es/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a> para obtener más información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSLTP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {

            // the number is the contactFormId
            if ( '17580' == event.detail.contactFormId ) {
                window.location="/gracias-voluntario/";
            }
        }, false );
    </script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"768c97d8cc","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.cear.es\/wp-admin\/admin-ajax.php","ajax_nonce":"72bf982917"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cear.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.cear.es/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.cear.es/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.cear.es/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"20735":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"20484":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"20267":{"page_id":"24263","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.cear.es\/muchas-gracias-por-firmar-nuestra-campana\/"},"18353":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"17580":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"16260":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.cear.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/qode-like.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/plugins.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/jquery.carouFredSel-6.2.1.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/lemmon-slider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/jquery.fullPage.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/default_dynamic.js?ver=1481542536'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/default.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge/js/custom_js.js?ver=1481542536'></script>
<script type='text/javascript' src='https://www.cear.es/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyBAC90TqmDT9IHrD2P4HW9zgVO0vLORvTE&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=es&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.cear.es\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cear.es/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.cear.es/wp-content/themes/bridge-child/assets/script.js?v=1551410004&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cear.es/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script>
	jQuery(document).ready(function(){
		// Tribe Bar
		jQuery( 'form#tribe-bar-form' ).off( 'submit' );
		jQuery( '#tribe-events' )
			.off( 'click', '.tribe-events-nav-previous, .tribe-events-nav-next' ) // Month and Week View
			.off( 'click', '.tribe-events-nav-previous a, .tribe-events-nav-next a') // Day View
			.off( 'click', '#tribe-events-footer .tribe-events-nav-previous a, #tribe-events-footer .tribe-events-nav-next a' ); // Day View
		// Month View
		jQuery( 'body' ).off( 'click', '#tribe-events-footer .tribe-events-nav-previous, #tribe-events-footer .tribe-events-nav-next' );
		// List View
		jQuery( '#tribe-events-content-wrapper' )
			.off( 'click', 'ul.tribe-events-sub-nav a[rel="next"]' )
			.off( 'click', 'ul.tribe-events-sub-nav a[rel="prev"]' )
			.off( 'click', '#tribe-events-footer .tribe-events-nav-previous a, #tribe-events-footer .tribe-events-nav-next a' );
		/* This breaks map and Photo view as of v4.0, because their nonJS href='#'
		// Map and Photo View
		jQuery( '#tribe-events' )
			.off( 'click', 'li.tribe-events-nav-next a')
			.off( 'click', 'li.tribe-events-nav-previous a');
		*/
	});
	</script></body>
</html>
	
